Merge "upd: get default variables into outputables for error messages"
[gigi.git] / LICENSE
1 The code is licensed under AGPLv3.
2 Parts of the code carry a dual license under AGPLv3+BSD based on the wishes of their authors.
3
4 For detailed license information see "debian/copyright" ...